Importante: Vulnerabilidades na área de trabalho remota MS12-020

PS. Apenas para usuarios de clouds/vps/dedicados com sistema operacional Windows Server 2003 ou 2008. Recentemente, a Microsoft publicou um boletim de segurança e correção recomendada para uma vulnerabilidade crítica no Remote...

Leia mais...